[Bitrix\Main\DB\ConnectionException] 
Mysql connect error [localhost, 127.0.0.1]: Too many connections (400)
/home/bitrix/www/bitrix/modules/main/lib/db/mysqlconnection.php:50
#0: Bitrix\Main\DB\MysqlConnection->connectInternal()
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlconnection.php:103
#1: Bitrix\Main\DB\MysqlConnection->queryInternal(string, array, NULL)
	/home/bitrix/www/bitrix/modules/main/lib/db/connection.php:330
#2: Bitrix\Main\DB\Connection->query(string)
	/home/bitrix/www/bitrix/modules/main/lib/modulemanager.php:20
#3: Bitrix\Main\ModuleManager::getInstalledModules()
	/home/bitrix/www/bitrix/modules/main/lib/loader.php:83
#4: Bitrix\Main\Loader::includeModule(string)
	/home/bitrix/www/bitrix/modules/main/lib/data/connectionpool.php:308
#5: Bitrix\Main\Data\ConnectionPool->createSlaveConnection()
	/home/bitrix/www/bitrix/modules/main/lib/data/connectionpool.php:247
#6: Bitrix\Main\Data\ConnectionPool->getSlaveConnection(string)
	/home/bitrix/www/bitrix/modules/main/lib/db/connection.php:318
#7: Bitrix\Main\DB\Connection->query(string)
	/home/bitrix/www/bitrix/modules/main/lib/modulemanager.php:20
#8: Bitrix\Main\ModuleManager::getInstalledModules()
	/home/bitrix/www/bitrix/modules/main/lib/loader.php:83
#9: Bitrix\Main\Loader::includeModule(string)
	/home/bitrix/www/bitrix/modules/main/classes/general/module.php:261
#10: CModule::IncludeModule(string)
	/home/bitrix/www/bitrix/php_interface/init.php:40
#11: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include.php:234
#12: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog_before.php:14
#13: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog.php:10
#14: require_once(string)
	/home/bitrix/www/bitrix/header.php:1
#15: require(string)
	/home/bitrix/www/news/index.php:2
#16: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include/urlrewrite.php:159
#17: include_once(string)
	/home/bitrix/www/bitrix/urlrewrite.php:2